{"product_id":"tp-link-vr1200v-router-cablato-nero","title":"TP-Link VR1200v router cablato Nero","description":"TP-Link VR1200v. Standard di rete: IEEE 802.11a, IEEE 802.11ac, IEEE 802.11b, IEEE 802.11g, IEEE 802.11n, IEEE 802.3, IEEE 802.3ab,..., Tecnologia di cablaggio: 10\/100Base-T(X), Velocità trasferimento Ethernet LAN: 10,100,1000 Mbit\/s. Protocolli supportati: ATM Forum UNI3.1\/4.0, PPP over ATM (RFC 2364), PPP over Ethernet (RFC2516), IPoA (RFC1577\/2225),.... Algoritmi di sicurezza supportati: 64-bit WEP, 128-bit WEP, WPA, WPA-PSK, WPA2, Supporto VPN: PPTP, IPSec. Sistema operativo Windows supportato: Windows 10, Windows 2000, Windows 7, Windows 8, Windows 8.1, Windows 98SE, Windows NT, Windows..., Certificazione: CE. Colore del prodotto: Nero","brand":"Tp-Link","offers":[{"title":"Default Title","offer_id":55188997144919,"sku":"6935364083632","price":78.66,"currency_code":"EUR","in_stock":true}],"thumbnail_url":"\/\/cdn.shopify.com\/s\/files\/1\/1003\/2152\/6103\/files\/706fbe31aff203e009fac1b8839156604ea5203c_62202666_1453264648_4a038286-6264-41cd-818d-7886ddc11fe0.jpg?v=1790817632","url":"https:\/\/www.digitalbayshop.it\/products\/tp-link-vr1200v-router-cablato-nero","provider":"digitalbayshop","version":"1.0","type":"link"}